AcSmSubset.InsertComponentAfter Method (SSO)

Inserts a sheet at the position specified.

Syntax

InsertComponentAfter(
    newSheet As IAcSmComponent,
    afterComp As IAcSmComponent) As Object
newSheet Input IAcSmComponent to be inserted
afterComp Input location of the new sheet, or null to insert the sheet at the beginning of the subset