Returns the cell type for the specified row and column.
Supported platforms: Windows only
VBA:
RetVal = object.GetCellType(row, col)
Type: Table
The object this method applies to.
Access: Input-only
Type: Long
The zero-based row index for the cell.
Access: Input-only
Type: Long
The zero-based column index for the cell.
Type: AcCellType enum
No additional remarks.
VBA:
Not available
Visual LISP:
Not available