GetAutoScale Method (ActiveX)

Returns the value specifying whether auto scale is used in the specified row and column.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetAutoScale(row, col)
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The row in the table.

col

Access: Input-only

Type: Long

The column in the table.

Return Value (RetVal)

Type: Boolean

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available