ResetCellValue Method (ActiveX)

Reset the cell value for the given row and column.

Supported platforms: Windows only

Signature

VBA:

object.ResetCellValue row, col
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The row number of the cell to set.

col

Access: Input-only

Type: Long

The column number of the cell to set.

Return Value (RetVal)

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available