GetCellContentColor2 Method (ActiveX)

Gets the true color value for a cell.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetCellContentColor2(nRow, nCol, nContent)
object

Type: Table

The object this method applies to.

nRow

Access: Input-only

Type: Integer

The row number of the cell to set.

nCol

Access: Input-only

Type: Integer

The column number of the cell to set.

nContent

Access: Input-only

Type: Integer

The content value for the cell.

Return Value (RetVal)

Type: AcCmColor

The AutoCAD true color object applied to the content.

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available