GetAttachmentPoint Method (ActiveX)

Returns the attachment point for the specified row and column.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetAttachmentPoint(row, col)
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The row of the table.

col

Access: Input-only

Type: Long

The column of the table.

Return Value (RetVal)

Type: AcAttachmentPoint enum

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available