GetVertexCount Method (ActiveX)

Gets the number of vertices in the specified leader line.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetVertexCount(leaderLineIndex)
object

Type: MLeader

The object this method applies to.

leaderLineIndex

Access: Input-only

Type: Long

The leader line index.

Return Value (RetVal)

Type: Long

The number of vertices.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available