GetContentLayout Method (ActiveX)

Get a cell's content layout.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetContentLayout(nRow, nCol)
object

Type: Table

The object this method applies to.

nRow

Access: Input-only

Type: Long

The value of the row.

nCol

Access: Input-only

Type: Long

The value of the column.

Return Value (RetVal)

Type: AcCellContentLayout enum

The layout value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available