GetValue Method (ActiveX)

Gets the value of a cell.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetValue(nRow, nCol, nContent)
object

Type: Table

The object this method applies to.

nRow

Access: Input-only

Type: Long

The row number of the cell to delete.

nCol

Access: Input-only

Type: Long

The column number of the cell to delete.

nContent

Access: Input-only

Type: Long

The content value of the cell.

Return Value (RetVal)

Type: Variant

The value of the cell.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available