Sets the custom data associated to a cell.
Supported platforms: Windows only
VBA:
object.SetCustomData nRow, nCol, szKey, data
Type: Table
The object this method applies to.
Access: Input-only
Type: Long
The row number of the cell to set.
Access: Input-only
Type: Long
The column number of the cell to set.
Access: Input-only
Type: String
The input key of the AcDbEvalContextPair.
Access: Input-only
Type: Variant
The custom data to store.
No return value.
No additional remarks.
VBA:
Not available
Visual LISP:
Not available