Removes a list of layers from a layer state
Supported Platforms: Windows and Mac OS
(layerstate-removelayers layerstatename (list layername layername layername ...))
Type: String
Name of the layer state to be updated.
Type: String
Name of the layer state to be removed.
Type: T or nil
T if the remove is successful; otherwise nil.
(layerstate-removelayers "myLayerState" (list "Walls" "Elec1" "Foundation" "Plumbing")) T