Gets the text style name for a cell.
Supported platforms: Windows only
VBA:
RetVal = object.GetTextStyle2(nRow, nCol, nContent)
Type: Table
The object this method applies to.
Access: Input-only
Type: Long
The row number of the cell to set.
Access: Input-only
Type: Long
The column number of the cell to set.
Access: Input-only
Type: Long
The content value for the cell.
Type: String
The String value of the name.
No additional remarks.
VBA:
Not available
Visual LISP:
Not available