IsEmpty Method (ActiveX)

Determines if a cell is empty based on its row and column position.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.IsEmpty(nRow, nCol)
object

Type: Table

The object this method applies to.

nRow

Access: Input-only

Type: Long

The row number of the cell to check.

nCol

Access: Input-only

Type: Long

The column number of the cell to check.

Return Value (RetVal)

Type: Boolean

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available