GetLeaderIndex Method (ActiveX)

Gets the index of leader cluster which the specified leader line is in.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetLeaderIndex(leaderLineIndex)
object

Type: MLeader

The object this method applies to.

leaderLineIndex

Access: Input-only

Type: Long

The leader line index.

Return Value (RetVal)

Type: Long

The leader cluster index.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available