Gets the vertices of leaderLine with specified index.
Supported platforms: Windows only
VBA:
RetVal = object.GetLeaderLineVertices(leaderLineIndex)
Type: MLeader
The object this method applies to.
Access: Input-only
Type: Long
The leader line index.
Type: Variant (three-element array of doubles)
The vertices of leaderlines owned by the input leader.
No additional remarks.
VBA:
Not available
Visual LISP:
Not available