GetMinimumRowHeight Method (ActiveX)

Returns the minimum row height for the specified row.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetMinimumRowHeight(row)
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The row in the table.

Return Value (RetVal)

Type: Double

The minimum row height.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available