Gets the line spacing value for the specified cell.
Supported platforms: Windows only
VBA:
RetVal = object.GetGridDoubleLineSpacing(nRow, nCol, nGridLineType)
Type: Table
The object this method applies to.
Access: Input-only
Type: Integer
The row number of the cell to set.
Access: Input-only
Type: Integer
The column number of the cell to set.
Access: Input-only
Type: AcGridLineType enum
The grid line type to check.
Type: Double
The line spacing value.
No additional remarks.
VBA:
Not available
Visual LISP:
Not available