Gets the text height for a cell.
Supported platforms: Windows only
VBA:
RetVal = object.GetTextHeight2(nRow, nCol, nContent)
Type: Table
The object this method applies to.
Access: Input-only
Type: Long
The row number of the cell to set.
Access: Input-only
Type: Long
The column number of the cell to set.
Access: Input-only
Type: Long
The content value for the cell.
VBA:
RetVal = object.GetTextHeight2(strCellStyle)
Type: TableStyle
The object this method applies to.
Access: Input-only
Type: String
A named cell style in the table style.
Type: Double
The text height value.
No additional remarks.
VBA:
Not available
Visual LISP:
Not available