Sets the text height for a cell.
Supported platforms: Windows only
VBA:
object.SetTextHeight2 nRow, nCol, nContent, height
Type: Table
The object this method applies to.
Access: Input-only
Type: Long
The row number of the cell to set.
Access: Input-only
Type: Long
The column number of the cell to set.
Access: Input-only
Type: Long
The content value for the cell.
Access: Input-only
Type: Double
The new height value.
VBA:
object.SetTextHeight2 bstrCellStyle, Height
Type: TableStyle
The object this method applies to.
Access: Input-only
Type: String
The name of a cell style associated with the table style.
Access: Input-only
Type: Double
The new height value.
No return value.
No additional remarks.
VBA:
Not available
Visual LISP:
Not available