Get a cell's overrides.
Supported platforms: Windows only
VBA:
RetVal = object.GetOverride(nRow, nCol, nContent)
Type: Table
The object this method applies to.
Access: Input-only
Type: Long
The value of the row.
Access: Input-only
Type: Long
The value of the column.
Access: Input-only
Type: Long
The value of the cell's content.
Type: AcCellProperty enum
The cell's overrides.
No additional remarks.
VBA:
Not available
Visual LISP:
Not available