SetColumnWidth Method (ActiveX)

Sets the column width for the column at the specified column index in the table.

Supported platforms: Windows only

Signature

VBA:

object.SetColumnWidth col, Width
object

Type: Table

The object this method applies to.

col

Access: Input-only

Type: Long

The column in the table.

Width

Access: Input-only

Type: Double

The width to assign to the column.

Return Value (RetVal)

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available