SetCellContentColor Method (ActiveX)

Sets the true color value for the content of the specified row and column.

Supported platforms: Windows only

Signature

VBA:

object.SetCellContentColor row, col, pColor
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The zero-based row index for the cell.

col

Access: Input-only

Type: Long

The zero-based column index for the cell.

pColor

Access: Input-only

Type: AcCmColor

The AutoCAD true color object to assign to the content of the cell.

Return Value (RetVal)

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available