Specifies the arrow symbol of the mleaderstyle.
Supported platforms: Windows only
Signature
VBA:
object.ArrowSymbol
- object
-
Type:
MLeaderStyle
The object this property applies to.
Property Value
Read-only: No
Type: String
Block name of the arrow symbol.
Remarks
The following block names for standard arrowhead types can be specified for ArrowSymbol:
- ""
- "_ClosedBlank"
- "_Closed"
- "_Dot"
- "_ArchTick"
- "_Oblique"
- "_Open"
- "_Origin"
- "_Origin2"
- "_Open30"
- "_Open90"
- "_DotSmall"
- "_DotBlank"
- "_Small"
- "_BoxBlank"
- "_BoxFilled"
- "_DatumBlank"
- "_DatumFilled"
- "_Integral"
- "_None"
- "_User"
Examples
VBA:
Not available
Visual LISP:
Not available