GetUniqueSectionName Method (ActiveX)

Finds a unique section plane name.

Supported platforms: Windows only

Signature

VBA:

Retval = object.GetUniqueSectionName(pszBaseName)
object

Type: SectionManager

The object this method applies to.

pszBaseName

Access: Input-only

Type: String

The base name from which the unique section plane name is coined. The base name can be any arbitrary string.

Return Value (RetVal)

Type: String

The section plane name.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available