Problem: Benutzer und Gruppen werden nach dem Konfigurieren der Verzeichnissynchronisierung nicht im Team angezeigt

Problem

Nachdem Sie die Schritte zum Konfigurieren der Verzeichnissynchronisierung abgeschlossen haben, kehren Sie zu Ihrem Team zurück, aber nach einiger Zeit werden keine synchronisierten Gruppen oder Benutzer hinzugefügt.

Mögliche Ursachen

Je nach Anbieter können mehrere Probleme bei der Synchronisierungsverbindung auftreten, wie z. B. wenn kein automatischer Verbindungsaufbau eingestellt ist, die Benutzer nicht zur Verbindung hinzugefügt wurden oder einfach zum falschen Team hinzugefügt wurden.

Lösungen