Ver el estado de los servicios en la nube de Autodesk.
Problema:
El servicio de Configurator 360 no responde, se ha degradado o desea saber cuándo volverá a estar disponible dicho servicio para realizar otra acción. Por ejemplo, para informar a los participantes principales.
Causas:
Aunque es un caso excepcional, ciertos problemas de hardware o software problemas pueden provocar que el servicio de Configurator 360 no responda o se degrade. Por lo general, si los usuarios finales no pueden iniciar una sesión nueva, el estado es "no responde". Si un usuario final inicia una sesión, pero los usuarios administradores no pueden editar sus diseños, el estado es "degradado".
Si hay problemas importantes que únicamente afectan a algunos usuarios, el estado es "operativo". En todos los casos, Autodesk decide en función de la gravedad de cada interrupción concreta.
Solución:
El Centro de controles de estado incluye una vista del estado actual de Configurator 360 y otros servicios en la nube de Autodesk. Dependiendo de la situación, también puede haber más notas explicativas.
También puede suscribirse a las actualizaciones de estado cuando estén disponibles.
Para participar:
Haga clic en Suscripción de estado en la esquina superior derecha de la página. Busque Configurator 360 en la lista y, a continuación, defina la opción Sí / No en Sí. Se envía una notificación por correo electrónico cuando el estado del servicio cambia.
Si tiene alguna duda sobre el estado actual del servicio en la nube, envíe un correo electrónico al equipo de soporte de Configurator 360 a configurator360.support@autodesk.com.