Share

Viewing the Contents of the Survey Output File

Product Documentation
Intermediate

Use the Output File menu to specify the settings that affect how the output file is used and updated during the Survey Command Window session.

To view the output file

  1. In Toolspace, on the Survey tab, right-click a named network Survey Command Window.
  2. In the Survey Command Window, click Output File menu View.

    The Output.txt file is displayed in the text editor.


Was this information helpful?