These AutoLISP functions all start with 'T'.
Retrieves and sets digitizer (tablet) calibrations
Finds the next item in a symbol table
Returns the entity name of a specified symbol table entry
Searches a symbol table for a symbol name
Terminates all current dialog boxes as if the user had canceled each of them
Prints a newline to the command line
Measures a specified text object, and returns the diagonal coordinates of a box that encloses the text
Switches focus from the drawing area to the text screen
Switches focus from the drawing area to the text screen
Aids in AutoLISP debugging
Translates a point (or a displacement) from one coordinate system to another
Returns the type of a specified item