SetCellBackgroundColorNone Method (ActiveX)

Sets the value specifying that there is no background color for the specified row and column.

Supported platforms: Windows only

Signature

VBA:

object.SetCellBackgroundColorNone row, col, bValue
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The zero-based row index for the cell.

col

Access: Input-only

Type: Long

The zero-based column index for the cell.

bValue

Access: Input-only

Type: Boolean

  • True: Background color is enabled for the cell.
  • False: Background color is not enabled for the cell.

Return Value (RetVal)

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available