GetRowHeight Method (ActiveX)

Returns the row height for the row at the specified row index in the table.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetRowHeight(row)
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The row in the table.

Return Value (RetVal)

Type: Double

The height of the row.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available