GetCellTextHeight Method (ActiveX)

Returns the text height for the specified row and column.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetCellTextHeight(row, col)
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The zero-based row index for the cell.

col

Access: Input-only

Type: Long

The zero-based column index for the cell.

Return Value (RetVal)

Type: Double

The text height of the table cell.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available