SetRowHeight Method (ActiveX)

Sets the height for the row at the specified row index in the table.

Supported platforms: Windows only

Signature

VBA:

object.SetRowHeight row, Height
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The row index of the table.

Height

Access: Input-only

Type: Double

The height for the row.

Return Value (RetVal)

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available