SetCellTextHeight Method (ActiveX)

Sets the text height for the specified row and column.

Supported platforms: Windows only

Signature

VBA:

object.SetCellTextHeight row, col, TextHeight
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The zero-based row index for the cell.

col

Access: Input-only

Type: Long

The zero-based column index for the cell.

TextHeight

Access: Input-only

Type: Double

The text height for the cell.

Return Value (RetVal)

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available