GetCellContentColor Method (ActiveX)

Returns the true color value for the content of the specified row and column.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetCellContentColor(row, col)
object

Type: Table

The object this method applies to.

row

Access: Input-only

Type: Long

The zero-based row index for the cell.

col

Access: Input-only

Type: Long

The zero-based column index for the cell.

Return Value (RetVal)

Type: AcCmColor

The AutoCAD true color object applied to the content.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available