GetColumnWidth Method (ActiveX)

Returns the column width for the column at the specified column index in the table.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.GetColumnWidth(col)
object

Type: Table

The object this method applies to.

col

Access: Input-only

Type: Long

The column in the table.

Return Value (RetVal)

Type: Double

The width of the column.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available