IsContentEditable Method (ActiveX)

Check if a cell has editable content.

Supported platforms: Windows only

Signature

VBA:

RetVal = object.IsContentEditable(nRow, nCol)
object

Type: Table

The object this method applies to.

nRow

Access: Input-only

Type: Long

The value of the row.

nCol

Access: Input-only

Type: Long

The value of the column.

Return Value (RetVal)

Type: Boolean

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available