Get a cell's grid line style.
Supported platforms: Windows only
VBA:
RetVal = object.GetGridLineStyle(nRow, nCol, nGridLineType)
Type: Table
The object this method applies to.
Access: Input-only
Type: Integer
The row number of the cell to set.
Access: Input-only
Type: Integer
The column number of the cell to set.
Access: Input-only
Type: AcGridLineType enum
The grid line type to check.
Type: AcGridLineStyle enum
No additional remarks.
VBA:
Not available
Visual LISP:
Not available