RemoveAllOverrides Method (ActiveX)

Removes all the overrides for a cell.

Supported platforms: Windows only

Signature

VBA:

object.RemoveAllOverrides nRow, nCol
object

Type: Table

The object this method applies to.

nRow

Access: Input-only

Type: Integer

The row number of the cell to set.

nCol

Access: Input-only

Type: Integer

The column number of the cell to set.

Return Value (RetVal)

No return value.

Remarks

No additional remarks.

Examples

VBA:

Not available

Visual LISP:

Not available