set_tile (AutoLISP/DCL)

Sets the value of a dialog box tile

Supported Platforms: Windows and Mac OS

Signature

(set_tile key value)
key

Type: String

Value that specifies a tile. This argument is case-sensitive.

value

Type: String

New value to assign (initially set by the value attribute).

Return Values

Type: String

The value the tile was set to.

Release Information

Examples

N/A