Retrieves the height of a tile in dialog box units
Supported Platforms: Windows only
(dimy_tile key)
Type: String
Value that specifies a tile. This argument is case-sensitive.
Type: Integer
The height of the tile.
The coordinates returned are the maximum allowed within the tile. Because coordinates are zero based, this function returns one less than the total Y dimension (Y-1). The dimx_tile and dimy_tile functions are provided for use with vector_image, fill_image, and slide_image, which require that you specify absolute tile coordinates.
(setq tile_height (dimy_tile "my_tile"))