These AutoLISP functions all start with 'D'.
Defines a function
Defines a function as a list
Displays the list structure of a function defined with defun-q
Sets the value of a symbol to be a function defined by a list
Adds a nongraphical object to the specified dictionary
Finds the next item in a dictionary
Removes an entry from the specified dictionary
Renames a dictionary entry
Searches a dictionary for an item
Retrieves the width of a tile in dialog box units
Retrieves the height of a tile in dialog box units
Returns the 3D distance between two points
Converts a string that represents a real (floating-point) value into a real value
Terminates a dialog box
Retrieves an entity’s supported properties