These AutoLISP functions all start with 'L'.
Defines an anonymous function
Returns the last element in a list
Adds or updates a series of layers to a layer state
Compares a layer state to the layers in the current drawing
Deletes a layer state
Exports a layer state to a specified file
Returns the name of the last restored layer state in the current drawing
Returns the layers saved in a layer state
Returns a list of the layer state names
Checks if a layer state is present
Imports a layer state from a specified file
Imports a layer state from a specified drawing file
Removes a list of layers from a layer state
Renames a layer state
Restores a layer state into the current drawing
Saves a layer state in the current drawing
Returns a list of all paper space layouts in the current drawing
Returns an integer indicating the number of elements in a list
Takes any number of expressions and combines them into one list
Verifies that an item is a list
Loads a DCL file
Evaluates the AutoLISP expressions in a file
Returns the natural log of a number as a real number
Returns the result of the logical bitwise AND of a list of integers
Returns the result of the logical bitwise inclusive OR of a list of integers
Returns the logical bitwise shift of an integer by a specified number of bits